Allied Telesis AT-GS950/48 - Switch 48 porturi RJ45 x 10/100/1000T
Allied Telesis
MPN: AT-GS950/48-50
EAN: 0767035182476
Categorie: Switch-uri
SKU: 11827
Disponibilitate
În stoc: 6 buc · expediere în cel mult 2 zile
Termen până la predarea la curier, în zile lucrătoare. Citiți politica de retur.
Descriere
AT-GS950/48 - Switch Allied Telesys, 48 porturi RJ45 x 10/100/1000T, 4 porturi Combo SFP Web Smart Switch; performante switch 1 488 000pps pt 1000 Mbps, management Web-Based, SNMP v1, v2, ; montabil in rack de 19", compabilitate cu standardele: IEEE 802.3u, IEEE 802.3z, IEEE 802.3, IEEE 802.3ab, IEEE 802.3x, IEEE 802.1x, IEEE 802.1Q, IEEE 802.3ad; 8000 adrese MAC; MTBF 263.000 ore, sursa de alimentare incorporata, alimentare 100-240 V AC, 50/60Hz, garantie 24 luni
Specificații
| Caracteristică | Valoare |
|---|---|
| Caracteristicile managementului | |
| Tip switch | Gestionate |
| Strat Switch | L2 |
| Suport Quality of Service (QoS) | Da |
| Gestionare prin web | Da |
| Suport MIB | RFC 1213, RFC 1643, RFC 1493 |
| Conexiune | |
| Număr de porturi Ethernet Basic switching RJ-45 | 48 |
| Tip de porturi Ethernet Basic switching RJ-45 | Gigabit Ethernet (10/100/1000) |
| Număr de porturi Combo SFP | 4 |
| Port consolă | RJ-45 |
| Conector de alimentare | Mufă DC-in |
| Reţea | |
| Standarde de rețea | IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Suport 10G | Nu |
| Tehnologie de cablare fibră cupru | 1000BASE-T, 100BASE-TX |
| Oglindire porturi | Da |
| Blocare head-of-line (HOL) | Da |
| Agregarea legăturilor (Link aggregation) | Da |
| Control trafic de date (date nedorite sau flood) | Da |
| Rata de limitare | Da |
| Auto MDI / MDI-X | Da |
| Spanning tree protocol | Da |
| Suport control al fluxului | Da |
| Suport VLAN | Da |
| Transmisie de date | |
| Tabel de adrese MAC | 8000 intrari |
| Rată de transfer | 14,88 Mpps |
| Suport Jumbo frames | Da |
| Memorie buffer pachete | 6 Mega bites |
| Securitate | |
| Caracteristici DHCP | DHCP client |
| IGMP snooping | Da |
| Specificații (mod transmitere) multicast | |
| Suportul pentru multicast | Da |
| Protocoale | |
| Protocoale de administrare | IGMP, SNMP, FTP |
| Design | |
| Montare în rack | Da |
| Factorul de formă | 1U |
| Culoarea produsului | Gri |
| Indicatori LED-uri | Da |
| Performanță | |
| Memorie internă | 32 Mega bites |
| Memorie flash | 4 Mega bites |
| Timp mediu între defecțiuni (MTBF) | 263000 h |
| Certificate | |
| Certificare | UL 1950, FCC/EN55022, VCCI, C-Tick, EN60950, EN55024, CE, CSA, CUL |
| Managementul energiei | |
| Tensiune AC intrare | 100 - 240 V |
| Frecvență de intrare AC | 50 - 60 Hz |
| Curent pe cablu net (PoE) | |
| Suport Power over Ethernet (PoE) | Nu |
| Conditii de mediu | |
| Interval de temperatură de funcţionare (T-T) | 0 - 40 °C |
| Interval relativ operaţional de umiditate | 5 - 90% |
| Greutate şi dimensiuni | |
| Lățime | 444 milimetri |
| Adâncime | 322 milimetri |
| Înălţime | 43,5 milimetri |
| Greutate | 4,05 kilograme |
Specificații de produs furnizate de Icecat sub licența Icecat Open Content License - oferite «ca atare», fără garanții.