TP-Link JetStream TL-SG3210XHP-M2 switch 2.5G PoE+ 8 porturi

Brand: TP-Link MPN: TL-SG3210XHP-M2 EAN: 6935364030797 Categorie: Switch-uri SKU: 40278
2,337.50 RON
2,828.38 RON cu TVA

Disponibilitate

În stoc: 4 buc · expediere în cel mult 2 zile

Termen până la predarea la curier, în zile lucrătoare. Citiți politica de retur.

Garanție: 60 luni
UM: buc

Descriere

Switch managed L2+ cu 8 porturi 2.5G PoE+, 2 sloturi 10G SFP+, buget PoE 240W si carcasa rack 1U. Potrivit pentru access point-uri Wi-Fi 6/7 si retele multi-gigabit. Include VLAN 802.1Q, QinQ, STP/RSTP/MSTP, IGMP Snooping, ACL, 802.1X, LACP, CLI, SNMP si integrare Omada SDN.

Specificații

Specificații
CaracteristicăValoare
Caracteristicile managementului
Tip switch Gestionate
Strat Switch L2+
Suport Quality of Service (QoS) Da
Gestionare prin web Da
Gestionat prin (sistem) cloud Da
Inspecție ARP Da
Setări configurare locație (CLI) Da
Clasificare trafic Da
Jurnal de evenimente de sistem Da
Suport MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Conexiune
Număr de porturi Ethernet Basic switching RJ-45 8
Tip de porturi Ethernet Basic switching RJ-45 2.5G Ethernet (100/1000/2500)
Număr porturi 2.5G Ethernet (cupru) 8
Număr de module SFP instalate 0
Număr de module SFP+ instalate 0
Număr sloturi pentru module SFP+ 2
Port consolă RJ-45/micro-USB
Conector de alimentare Conector AC
Reţea
Standarde de rețea IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Suport 10G Da
Oglindire porturi Da
Rutarea IP Da
Suport control al fluxului Da
Agregarea legăturilor (Link aggregation) Da
Control trafic de date (date nedorite sau flood) Da
Rata de limitare Da
Spanning tree protocol Da
Blocare head-of-line (HOL) Da
Viteză transfer de date Ethernet LAN 100,1000,2500 Mbit/s
Suport VLAN Da
Caracteristici Virtual LAN MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numărul de VLANs 4000
Transmisie de date
Tabel de adrese MAC 16000 intrari
Capacitatea de comutare 80 Gbit/s
Rată de expediere (forwarding) 59,52 Mpps
Rută statică Da
Număr rute statice 48
Număr interfețe IP 16
Suport Jumbo frames Da
Jumbo frames 9000
Memorie buffer pachete 12 Mega bites
Securitate
Caracteristici DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Listă de Control Acces (ACL) Da
IGMP snooping Da
SSH / suport SSL Da
Securitate statică a porturilor Da
Filtrarea adresei MAC Da
Autentificare Autentificare pe baza de MAC, Autentificare pe baza de Port
Protecție parolă Da
Filtrare/protecție BPDU Da
Conectare port IP-MAC Da
Buclă de protecție Da
Algoritmi de securitate HTTPS, SSH, SSH-2, SSL/TLS
Tip de autentificare AAA, TACACS+
Algoritmi programare coadă de așteptare PS, WRR+SP, Weighted Round Robin (WRR)
Specificații (mod transmitere) multicast
Suportul pentru multicast Da
Snooping Multicast Listener Discovery (MLD) Y
Protocoale
Protocoale de administrare SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP) Da
Design
Montare în rack Da
Factorul de formă 1U
Culoarea produsului Negru
Indicatori LED-uri Da
Numărul de ventilatoare 2 ventilator(ventilatoare)
Managementul energiei
Sursă de alimentare AC
Sursă de curent inclusă Da
Tensiune AC intrare 100 - 240 V
Frecvență de intrare AC 50/60 Hz
Consum de energie (max) 292 W
Curent pe cablu net (PoE)
Suport Power over Ethernet (PoE) Da
Număr de porturi Power over Ethernet plus (PoE+) 8
Putere electrică prin Ethernet (PoE) energie per port 30 W
Buget total curent pe cablu net (PoE) 240 W
Conditii de mediu
Interval de temperatură de funcţionare (T-T) 0 - 45 °C
Interval relativ operaţional de umiditate 10 - 90%
Disiparea căldurii 996,35 BTU/h
Greutate şi dimensiuni
Lățime 440 mm
Adâncime 180 mm
Înălţime 44 mm
Conţinutul de ambalaje
Cabluri incluse AC
Ghid de iniţiere rapidă Da
Datele de ambalare
Lăţime ambalaj 528 mm
Adâncimea ambalaj 250 mm
Înălţime ambalaj 80 mm
Greutatea pachetului 2,84 kg
Certificate
Certificare CE, FCC, RoHS

Specificații de produs furnizate de Icecat sub licența Icecat Open Content License - oferite «ca atare», fără garanții.