TP-Link TL-SG2218P switch 16 porturi Gigabit 2 Gigabit SFP 16 porturi POE
Brand:
TP-Link
MPN: TL-SG2218P
EAN: 4897098689509
Categorie: Switch-uri
SKU: 35018
TP-Link
MPN: TL-SG2218P
EAN: 4897098689509
Categorie: Switch-uri
SKU: 35018
1,353.75 RON
1,638.04 RON cu TVA
Disponibilitate
În stoc: 24 buc · expediere în cel mult 2 zile
Termen până la predarea la curier, în zile lucrătoare. Citiți politica de retur.
Garanție:
24 luni
UM:
buc
Descriere
TL-SG2218P switch 16 porturi Gigabit 2 Gigabit SFP 16 porturi POE, Buget POE: 150W, Fanless, Switching Capacity: 36 Gbps, Packet Forwarding Rate: 26.78 Mpps, Rack Mountable.
Specificații
| Caracteristică | Valoare |
|---|---|
| Caracteristicile managementului | |
| Tip switch | Gestionate |
| Strat Switch | L2/L2+ |
| Suport Quality of Service (QoS) | Da |
| Gestionare prin web | Da |
| Gestionat prin (sistem) cloud | Da |
| Inspecție ARP | Da |
| Setări configurare locație (CLI) | Da |
| Jurnal de evenimente de sistem | Da |
| Suport MIB | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) |
| Conexiune | |
| Număr de porturi Ethernet Basic switching RJ-45 | 16 |
| Tip de porturi Ethernet Basic switching RJ-45 | Gigabit Ethernet (10/100/1000) |
| Număr de module SFP instalate | 0 |
| Număr de module SFP+ instalate | 0 |
| Cantitate fante module SFP | 2 |
| Reţea | |
| Standarde de rețea | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Suport 10G | Nu |
| Rutarea IP | Da |
| Routing bazat pe politici | Da |
| Suport control al fluxului | Da |
| Agregarea legăturilor (Link aggregation) | Da |
| Control trafic de date (date nedorite sau flood) | Da |
| Rata de limitare | Da |
| Auto MDI / MDI-X | Da |
| Spanning tree protocol | Da |
| Viteză transfer de date Ethernet LAN | 10,100,1000 Mbit/s |
| Autonegociere | Da |
| Suport VLAN | Da |
| Transmisie de date | |
| Tabel de adrese MAC | 8000 intrari |
| Capacitatea de comutare | 26,78 Gbit/s |
| Rată de expediere (forwarding) | 26,78 Mpps |
| Suport Jumbo frames | Da |
| Jumbo frames | 9 |
| Memorie buffer pachete | 4,1 Mega bites |
| Securitate | |
| Caracteristici DHCP | DHCP client, DHCP relay, DHCP snooping |
| Listă de Control Acces (ACL) | Da |
| Filtrarea adresei MAC | Da |
| Securitate statică a porturilor | Da |
| SSH / suport SSL | Da |
| Buclă de protecție | Da |
| Filtrare/protecție BPDU | Da |
| Autentificare | Autentificare pe baza de MAC, Autentificare pe baza de Port |
| Specificații (mod transmitere) multicast | |
| Suportul pentru multicast | Da |
| Caracteristici multicast | Transmitere multicast |
| Design | |
| Montare în rack | Da |
| Factorul de formă | 1U |
| Culoarea produsului | Negru |
| Indicatori LED-uri | Da |
| Managementul energiei | |
| Sursă de alimentare | DC/PoE |
| Sursă de curent inclusă | Da |
| Tensiune AC intrare | 100 - 240 V |
| Frecvență de intrare AC | 50/60 Hz |
| Consum de energie (max) | 181,4 W |
| Curent pe cablu net (PoE) | |
| Suport Power over Ethernet (PoE) | Da |
| Buget total curent pe cablu net (PoE) | 150 W |
| Conditii de mediu | |
| Interval de temperatură de funcţionare (T-T) | 0 - 50 °C |
| Interval relativ operaţional de umiditate | 10 - 90% |
| Disiparea căldurii | 619,06 BTU/h |
| Greutate şi dimensiuni | |
| Lățime | 440 milimetri |
| Adâncime | 180 milimetri |
| Înălţime | 44 milimetri |
| Conţinutul de ambalaje | |
| Cabluri incluse | LAN (RJ-45) |
| Ghid utilizator | Da |
| Datele de ambalare | |
| Lăţime ambalaj | 250 milimetri |
| Adâncimea ambalaj | 528 milimetri |
| Înălţime ambalaj | 80 milimetri |
| Greutatea pachetului | 2,76 kilograme |
| Certificate | |
| Certificare | CE, FCC, RoHS |
Specificații de produs furnizate de Icecat sub licența Icecat Open Content License - oferite «ca atare», fără garanții.